AVG-1874 log

Package jansson
Status Vulnerable
Severity Low
Type information disclosure
Affected 2.13.1-1
Fixed Unknown
Current 2.13.1-1 [community]
Ticket Create
Created Mon Apr 26 20:38:15 2021
Issue Severity Remote Type Description
CVE-2020-36325 Low Yes Information disclosure
** DISPUTED ** An issue was discovered in Jansson through 2.13.1. Due to a parsing error in json_loads, there's an out-of-bounds read-access bug. NOTE: the...