AVG-1887 log

Package 389-ds-base
Status Vulnerable
Severity Low
Type denial of service
Affected 2.0.3-2
Fixed Unknown
Current 2.0.3-2 [extra]
Ticket Create
Created Wed Apr 28 08:16:38 2021
Issue Severity Remote Type Description
CVE-2021-3514 Low Yes Denial of service
A security issue was found in 389-ds-base. When using a sync_repl client, an authenticated attacker can cause a NULL pointer dereference using a specially...