ffnvcodec-headers8.1

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description FFmpeg version of headers required to interface with Nvidias codec APIs
Version 8.1.24.11-1 [community]

No issues