python-flask-bootstrap

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description Ready-to-use Twitter-bootstrap for use in Flask
Version 3.3.7.1-4 [community]

No issues