AVG-1219 log

Package zeromq
Status Vulnerable
Severity High
Type denial of service
Affected 4.3.2-3
Fixed Unknown
Current 4.3.3-2 [community]
Ticket Create
Created Mon Sep 7 20:25:48 2020
Issue Severity Remote Type Description
CVE-2020-15166 High Yes Denial of service
A denial of service has been found in libzmq before 4.3.3, allowing unauthenticated clients to prevent legitimate clients from exchange any message with a...
References
https://github.com/zeromq/libzmq/security/advisories/GHSA-25wp-cf8g-938m