AVG-1325 log

Package groovy
Status Vulnerable
Severity High
Type privilege escalation
Affected 2.5.13-1
Fixed Unknown
Current 2.5.13-1 [community]
Ticket FS#68865
Created Sun Dec 6 09:43:27 2020
Issue Severity Remote Type Description
CVE-2020-17521 High No Privilege escalation
Groovy before version 2.5.14 may create temporary directories within the OS temporary directory which is shared between all users on affected systems....