AVG-1429 log

Package linux-lts
Status Fixed
Severity Low
Type denial of service
Affected 5.4.80-2
Fixed 5.4.81-1
Current 5.15.41-1 [core]
Ticket None
Created Mon Jan 11 08:08:54 2021
Issue Severity Remote Type Description
CVE-2021-20177 Low No Denial of service
A flaw was found in the Linux kernels implementation of string matching within a packet.  A privileged user ( with root or CAP_NET_ADMIN ) when inserting...