AVG-1430 log

Package coturn
Status Fixed
Severity High
Type insufficient validation
Affected 4.5.1.3-2
Fixed 4.5.2-1
Current 4.5.2-2 [community]
Ticket None
Created Mon Jan 11 11:37:43 2021
Issue Severity Remote Type Description
CVE-2020-26262 High Yes Insufficient validation
A security issue was found in coturn before version 4.5.2. By default coturn does not allow peers to connect and relay packets to loopback addresses in the...
Date Advisory Package Type
12 Jan 2021 ASA-202101-21 coturn insufficient validation