AVG-1458 log

Package git-lfs
Status Not affected
Severity High
Type arbitrary command execution
Affected 2.13.1-1
Fixed 2.13.2-1
Current 3.0.1-1 [community]
Ticket None
Created Fri Jan 15 20:16:24 2021
Issue Severity Remote Type Description
CVE-2021-21237 High No Arbitrary command execution
On Windows, if Git LFS operates on a malicious repository with a git.bat or git.exe file in the current directory, that program would be executed,...