AVG-1523 log

Package python-jinja, python2-jinja
Status Fixed
Severity Low
Type denial of service
Affected 2.11.2-4
Fixed 2.11.3-1
Current 3.0.1-1 [community]
Ticket None
Created Mon Feb 1 22:50:36 2021
Issue Severity Remote Type Description
CVE-2020-28493 Low Yes Denial of service
A security issue was found in python-jinja before version 2.11.3. The regular expression denial of service vulnerability is mainly due to the sub-pattern...
Date Advisory Package Type
07 Feb 2021 ASA-202102-20 python2-jinja denial of service
07 Feb 2021 ASA-202102-19 python-jinja denial of service