AVG-1537 log

Package gnome-autoar
Status Vulnerable
Severity Medium
Type directory traversal
Affected 0.2.4-2
Fixed Unknown
Current 0.2.4-2 [extra]
Ticket Create
Created Fri Feb 5 11:55:50 2021
Issue Severity Remote Type Description
CVE-2020-36241 Medium No Directory traversal
autoar-extractor.c in GNOME gnome-autoar through 0.2.4, as used by GNOME Shell, Nautilus, and other software, allows Directory Traversal during extraction...