AVG-1548 log

Package marked
Status Fixed
Severity Low
Type denial of service
Affected 1.2.9-1
Fixed 2.0.0-1
Current 2.0.0-1 [community]
Ticket None
Created Mon Feb 8 23:08:55 2021
Advisory Pending
Issue Severity Remote Type Description
CVE-2021-21306 Low No Denial of service
In marked from version 1.1.1 and before version 2.0.0, there is a Regular expression Denial of Service vulnerability. This vulnerability can affect anyone...