AVG-1554 log

Package libebml
Status Vulnerable
Severity High
Type arbitrary code execution
Affected 1.4.1-1
Fixed Unknown
Current 1.4.1-1 [extra]
Ticket Create
Created Tue Feb 9 20:50:20 2021
Issue Severity Remote Type Description
CVE-2021-3405 High No Arbitrary code execution
A security issue was found in libebml before version 1.4.2. A heap overflow bug exists in the implementation of EbmlString::ReadData and...