AVG-1569 log

Package openldap
Status Vulnerable
Severity Medium
Type denial of service
Affected 2.4.57-1
Fixed Unknown
Current 2.4.57-1 [core]
Ticket Create
Created Sun Feb 14 11:06:24 2021
Issue Severity Remote Type Description
CVE-2021-27212 Medium Yes Denial of service
In OpenLDAP through 2.4.57 and 2.5.x through 2.5.1alpha, an assertion failure in slapd can occur in the issuerAndThisUpdateCheck function via a crafted...