AVG-1650 log

Package containerd
Status Fixed
Severity Medium
Type information disclosure
Affected 1.4.3-1
Fixed 1.4.4-1
Current 1.5.8-1 [community]
Ticket None
Created Fri Mar 5 13:36:28 2021
Issue Severity Remote Type Description
CVE-2021-21334 Medium No Information disclosure
A security issue was found in containerd before version 1.3.10 and 1.4.x before 1.4.4. Containers launched through containerd's CRI implementation (through...