AVG-1652 log

Package linux
Status Not affected
Severity Low
Type denial of service
Affected 5.11.3.arch1-1
Fixed Not affected
Current 5.19.1.arch2-1 [testing]
5.18.16.arch1-1 [core]
Ticket None
Created Fri Mar 5 18:05:56 2021
Issue Severity Remote Type Description
CVE-2021-28039 Low No Denial of service
An issue was discovered in the Linux kernel 5.9.x through 5.11.3, as used with Xen. In some less-common configurations, an x86 PV guest OS user can crash a...