AVG-1673 log

Package kexec-tools
Status Vulnerable
Severity Low
Type information disclosure
Affected 2.0.21-1
Fixed Unknown
Current 2.0.21-1 [extra]
Ticket Create
Created Thu Mar 11 07:55:06 2021
Issue Severity Remote Type Description
CVE-2021-20269 Low No Information disclosure
A security issue was found in kexec-tools where vmcore-dmesg.txt extracted from the vmcore of a previous kernel panic is created world- readable. It is...