AVG-169

Package bind
Status Fixed
Severity High
Type denial of service
Affected 9.11.0.P2-1
Fixed 9.11.0.P3-1
Current 9.13.0-2 [extra]
Ticket None
Created Thu Feb 9 08:43:11 2017
Issue Severity Remote Type Description
CVE-2017-3135 High Yes Denial of service
A vulnerability has been found in bind < 9.11.0-P3, allowing a remote attacker to trigger an INSIST assertion failure or a NULL pointer read in...
Date Advisory Package Description
09 Feb 2017 ASA-201702-8 bind denial of service
References
https://kb.isc.org/article/AA-01453