AVG-1696 log

Package linux-lts
Status Not affected
Severity Medium
Type denial of service
Affected 5.10.23-1
Fixed Not affected
Current 5.15.81-1 [core]
Ticket None
Created Tue Mar 16 10:50:31 2021
Issue Severity Remote Type Description
CVE-2021-3428 Medium No Denial of service
A security issue was found in the Linux kernel before version 5.9. A denial of service problem is identified if an extent tree is corrupted in a crafted...