AVG-1785 log

Package linux-zen
Status Vulnerable
Severity Low
Type denial of service
Affected 5.11.14.zen1-1
Fixed Unknown
Current 5.11.14.zen1-1 [testing]
5.11.13.zen1-1 [extra]
Ticket Create
Created Wed Apr 7 17:20:50 2021
Issue Severity Remote Type Description
CVE-2021-30178 Low No Denial of service
An issue was discovered in the Linux kernel. synic_get in arch/x86/kvm/hyperv.c has a NULL pointer dereference for certain accesses to the SynIC Hyper-V...