AVG-1820 log

Package code
Status Not affected
Severity High
Type privilege escalation
Affected 1.54.3-3
Fixed Not affected
Current 1.62.0-1 [community]
Ticket None
Created Tue Apr 13 22:27:31 2021
Issue Severity Remote Type Description
CVE-2021-27064 High No Privilege escalation
An elevation of privilege vulnerability has been found in the Visual Studio Installer.