AVG-1923 log

Package neomutt
Status Vulnerable
Severity Medium
Type information disclosure
Affected 20210205-1
Fixed Unknown
Current 20211015-1 [community]
Ticket Create
Created Wed May 5 18:57:21 2021
Issue Severity Remote Type Description
CVE-2021-32055 Medium Yes Information disclosure
Mutt 1.11.0 through 2.0.x before 2.0.7 (and NeoMutt 2019-10-25 through 2021-05-04) has an $imap_qresync issue in which imap/util.c has an out-of-bounds read...