AVG-1983 log

Package linux
Status Fixed
Severity High
Type information disclosure
Affected 4.14.3-1
Fixed 4.14.4-1
Current 5.15.5.arch1-1 [core]
Ticket None
Created Sat May 22 09:46:13 2021
Issue Severity Remote Type Description
CVE-2017-1000410 High Yes Information disclosure
The Linux kernel version 3.3-rc1 and later is affected by a vulnerability in the processing of incoming L2CAP bluetooth commands via the ConfigRequest and...