AVG-2002 log

Package binutils
Status Vulnerable
Severity Low
Type arbitrary code execution
Affected 2.36.1-3
Fixed Unknown
Current 2.36.1-3 [core]
Ticket Create
Created Wed May 26 07:48:31 2021
Issue Severity Remote Type Description
CVE-2021-3549 Low No Arbitrary code execution
An out of bounds write security issue was found in GNU binutils objdump utility version 2.36.1.  An attacker could use this flaw and pass a large section to...