AVG-2102 log

Package nginx
Status Vulnerable
Severity Medium
Type insufficient validation
Affected 1.20.1-1
Fixed Unknown
Current 1.20.1-1 [extra]
Ticket Create
Created Thu Jun 24 09:28:44 2021
Issue Severity Remote Type Description
CVE-2021-3618 Medium Yes Insufficient validation
ALPACA is an application layer protocol content confusion attack, exploiting TLS servers implementing different protocols but using compatible certificates,...