AVG-2124 log

Package libvirt
Status Not affected
Severity Medium
Type information disclosure
Affected 1:7.3.0-1
Fixed Not affected
Current 1:8.5.0-2 [community-testing]
1:8.4.0-1 [community]
Ticket None
Created Fri Jul 2 08:32:38 2021
Issue Severity Remote Type Description
CVE-2021-3631 Medium No Information disclosure
A security issue was found in libvirt before version 7.5.0 while it generates SELinux MCS category pairs for VMs' dynamic labels. This flaw allows one...
Notes
SELinux is not officially supported on Arch Linux.