AVG-2213 log

Package wpewebkit
Status Not affected
Severity High
Type arbitrary code execution
Affected 2.30.4-2
Fixed Not affected
Current 2.36.3-1 [extra]
Ticket None
Created Sun Jul 25 12:22:24 2021
Issue Severity Remote Type Description
CVE-2021-30762 High Yes Arbitrary code execution
A security issue has been found in WebKitGTK and WPE WebKit before 2.28.0. Processing maliciously crafted web content may lead to arbitrary code execution....