AVG-2230 log

Package libvirt
Status Fixed
Severity Low
Type denial of service
Affected 1:7.5.0-1
Fixed 1:7.6.0-1
Current 1:8.5.0-2 [community-testing]
1:8.4.0-1 [community]
Ticket None
Created Wed Jul 28 08:43:01 2021
Issue Severity Remote Type Description
CVE-2021-3667 Low No Denial of service
An improper locking issue was found in the virStoragePoolLookupByTargetPath API of libvirt before version 7.6.0. It occurs in the...