AVG-2318 log

Package sqlite
Status Vulnerable
Severity Low
Type denial of service
Affected 3.36.0-1
Fixed Unknown
Current 3.36.0-1 [core]
Ticket Create
Created Tue Aug 24 16:28:18 2021
Issue Severity Remote Type Description
CVE-2021-36690 Low No Denial of service
** DISPUTED ** A segmentation fault can occur in the sqlite3.exe command-line component of SQLite 3.36.0 via the idxGetTableInfo function when there is a...