AVG-2456 log

Package gajim
Status Vulnerable
Severity Medium
Type denial of service
Affected 1.3.2-1
Fixed Unknown
Current 1.3.2-1 [community]
Ticket Create
Created Mon Oct 11 09:19:28 2021
Issue Severity Remote Type Description
CVE-2021-41055 Medium Yes Denial of service
Gajim 1.2.x and 1.3.x before 1.3.3 allows remote attackers to cause a denial of service (crash) via a crafted XMPP Last Message Correction (XEP-0308)...