AVG-2471 log

Package tomcat8
Status Fixed
Severity High
Type denial of service
Affected 8.5.71-1
Fixed 8.5.72-1
Current 8.5.75-1 [extra]
Ticket None
Created Thu Oct 14 21:17:05 2021
Issue Severity Remote Type Description
CVE-2021-42340 High Yes Denial of service
A security issue has been found in Apache Tomcat before versions 10.0.12, 9.0.54 and 8.5.72. The fix for bug 63362 introduced a memory leak. The object...