AVG-2482 log

Package jdk8-openjdk, jre8-openjdk-headless
Status Not affected
Severity High
Type arbitrary code execution
Affected 8.u292-1
Fixed Not affected
Current 8.u292-1 [extra]
Ticket None
Created Wed Oct 20 17:07:09 2021
Issue Severity Remote Type Description
CVE-2021-35560 High Yes Arbitrary code execution
A vulnerability has been found in Java SE version 8u301 in the Deployment component. A difficult to exploit vulnerability allows unauthenticated attacker...
References
https://openjdk.java.net/groups/vulnerability/advisories/2021-10-19