AVG-2501 log

Package linux
Status Not affected
Severity Low
Type denial of service
Affected 5.14.14.arch1-1
Fixed 5.14.15.arch1-1
Current 5.19.1.arch2-1 [testing]
5.18.16.arch1-1 [core]
Ticket None
Created Thu Oct 28 09:00:50 2021
Issue Severity Remote Type Description
CVE-2021-43056 Low No Denial of service
An issue was discovered in the Linux kernel for powerpc before 5.14.15. It allows a malicious KVM guest to crash the host, when the host is running on...