AVG-2547 log

Package postgresql-libs
Status Vulnerable
Severity Low
Type man-in-the-middle
Affected 13.4-4
Fixed Unknown
Current 13.4-4 [extra]
Ticket Create
Created Thu Nov 11 14:37:33 2021
Issue Severity Remote Type Description
CVE-2021-23222 Low Yes Man-in-the-middle
A security issue has been found in PostgreSQL versions 9.6 up to 14. A man-in-the-middle attacker can inject false responses to the client's first few...