AVG-2566 log

Package php
Status Fixed
Severity Low
Type insufficient validation
Affected 8.0.12-2
Fixed 8.0.13-1
Current 8.1.7-2 [extra]
Ticket None
Created Thu Nov 18 12:19:30 2021
Issue Severity Remote Type Description
CVE-2021-21707 Low Yes Insufficient validation
A security issue has been found in PHP before versions 8.0.13 and 7.4.26 where a libxml-based XML functions accepting a filename actually accept URIs with...