AVG-2628 log

Package mattermost
Status Vulnerable
Severity Medium
Type information disclosure
Affected 5.39.2-1
Fixed Unknown
Current 6.3.1-1 [community-testing]
5.39.3-1 [community]
Ticket Create
Created Mon Dec 13 11:26:07 2021
Issue Severity Remote Type Description
CVE-2021-37861 Medium No Information disclosure
Mattermost 6.0.2 and earlier fails to sufficiently sanitize user's password in audit logs when user creation fails.