AVG-2643 log

Package dotnet-runtime-3.1
Status Not affected
Severity Low
Type privilege escalation
Affected 3.1.20.sdk120-1
Fixed Not affected
Current 3.1.20.sdk120-1 [community]
Ticket None
Created Tue Dec 14 19:57:23 2021
Issue Severity Remote Type Description
CVE-2021-43877 Low No Privilege escalation
An elevation of privilege vulnerability exists in  ANCM in .NET 6.0 before Runtime 6.0.1 as well as .NET Core 3.1 before Runtime 3.1.22.