AVG-2644 log

Package mruby
Status Vulnerable
Severity Low
Type denial of service
Affected 3.0.0-1
Fixed Unknown
Current 3.1.0-1 [community]
Ticket Create
Created Wed Dec 15 15:31:15 2021
Issue Severity Remote Type Description
CVE-2021-4110 Low No Denial of service
mruby is vulnerable to a NULL pointer dereference.