AVG-2750 - log back

AVG-2750 edited at 06 Jun 2022 19:41:12
Severity
- Unknown
+ High
AVG-2750 created at 06 Jun 2022 19:26:13
Packages
+ subversion
Issues
+ CVE-2021-28544
+ CVE-2022-24070
Status
+ Vulnerable
Severity
+ Unknown
Affected
+ 1.14.1-6
Fixed
+ 1.14.2-1
Ticket
Advisory qualified
+ Yes
References
Notes
+ CVE-2021-28544 affect both subverion httpd and svnserve
+ CVE-2022-24070 affects subversion httpd