AVG-2758 - log back

AVG-2758 edited at 07 Jun 2022 21:55:24
Severity
- Unknown
+ High
AVG-2758 created at 07 Jun 2022 21:53:14
Packages
+ webkit2gtk
Issues
+ CVE-2022-26700
+ CVE-2022-26709
+ CVE-2022-26716
+ CVE-2022-26717
+ CVE-2022-26719
+ CVE-2022-30293
+ CVE-2022-30294
Status
+ Fixed
Severity
+ Unknown
Affected
+ 2.36.2-1
Fixed
+ 2.36.3-1
Ticket
Advisory qualified
+ Yes
References
+ https://webkitgtk.org/security/WSA-2022-0005.html
Notes