AVG-409 log

Package tomcat7
Status Not affected
Severity High
Type arbitrary code execution
Affected 7.0.80-1
Fixed Not affected
Current 7.0.85-1 [extra]
Ticket None
Created Tue Sep 19 12:15:38 2017
Issue Severity Remote Type Description
CVE-2017-12615 High Yes Arbitrary code execution
It has been discovered that tomcat version 7.0.80 and before are vulnerable to arbitrary code execution on Windows systems. When running Windows with HTTP...
References
http://tomcat.apache.org/security-7.html#Fixed_in_Apache_Tomcat_7.0.81
Notes
Only affects Windows with HTTP PUTs enabled