AVG-938 log

Package qemu
Status Fixed
Severity High
Type arbitrary code execution
Affected 2.8.0-1
Fixed 2.8.1-1
Current 4.2.0-1 [testing]
4.1.1-1 [extra]
Ticket None
Created Wed Mar 27 14:27:24 2019
Issue Severity Remote Type Description
CVE-2017-7980 High No Arbitrary code execution
Quick emulator(Qemu) built with the Cirrus CLGD 54xx VGA Emulator support is vulnerable to an out-of-bounds r/w access issue. It could occur while copying...