AVG-941 log

Package memcached
Status Fixed
Severity High
Type insufficient validation
Affected 1.5.5-1
Fixed 1.5.6-1
Current 1.5.14-2 [extra]
Ticket None
Created Wed Mar 27 14:31:48 2019
Issue Severity Remote Type Description
CVE-2018-1000115 High Yes Insufficient validation
Memcached version 1.5.5 contains an Insufficient Control of Network Message Volume (Network Amplification, CWE-406) vulnerability in the UDP support of the...