AVG-958 log

Package linux-hardened
Status Fixed
Severity High
Type arbitrary code execution
Affected 5.0.11.a-1
Fixed 5.0.12.a-1
Current 5.3.15.a-1 [extra]
Ticket None
Created Tue May 7 20:57:37 2019
Issue Severity Remote Type Description
CVE-2019-11683 High Yes Arbitrary code execution
udp_gro_receive_segment in net/ipv4/udp_offload.c in the Linux kernel 5.x through 5.0.11 allows remote attackers to cause a denial of service...