AVG-996 log

Package linux
Status Not affected
Severity High
Type denial of service
Affected 5.1.11.arch1-1
Fixed Not affected
Current 5.3.10.1-1 [core]
Ticket None
Created Wed Jun 19 16:15:33 2019
Issue Severity Remote Type Description
CVE-2019-12881 High No Denial of service
i915_gem_userptr_get_pages in drivers/gpu/drm/i915/i915_gem_userptr.c in the Linux kernel 4.15.0 on Ubuntu 18.04.2 allows local users to cause a denial of...
Notes
Ubuntu linux kernel  4.15.0