CVE-2016-5201 log

Source
Severity Medium
Remote Yes
Type Information disclosure
Description
An information disclosure flaw was found in the extensions component of the Chromium browser before 54.0.2840.100.
Group Package Affected Fixed Severity Status Ticket
AVG-162 qt5-webengine 5.7.1-1 5.8.0-1 High Fixed
Date Advisory Group Package Severity Description
02 Feb 2017 ASA-201702-2 AVG-162 qt5-webengine High multiple issues
References
https://chromereleases.googleblog.com/2016/11/stable-channel-update-for-desktop_9.html
https://bugs.chromium.org/p/chromium/issues/detail?id=660678