CVE-2016-7478 log

Source
Severity Medium
Remote Yes
Type Denial of service
Description
Zend/zend_exceptions.c in PHP, possibly 5.x before 5.6.28 and 7.x before 7.0.13, allows remote attackers to cause a denial of service (infinite loop) via a crafted Exception object in serialized data, which refers to itself as the previous exception and causing exception::__toString to never to terminate.
Group Package Affected Fixed Severity Status Ticket
AVG-58 php 7.0.12-2 7.0.13-1 High Fixed
Date Advisory Group Package Severity Description
18 Nov 2016 ASA-201611-19 AVG-58 php High multiple issues
References
https://bugs.php.net/bug.php?id=73093