CVE-2017-2996 log

Source
Severity Critical
Remote Yes
Type Arbitrary code execution
Description
A memory corruption vulnerability possibly leading to code execution has been found in Adobe Flash Player < 24.0.0.221.
Group Package Affected Fixed Severity Status Ticket
AVG-177 lib32-flashplugin 24.0.0.194-1 24.0.0.221-1 Critical Fixed
AVG-176 flashplugin 24.0.0.194-1 24.0.0.221-1 Critical Fixed
Date Advisory Group Package Severity Description
17 Feb 2017 ASA-201702-16 AVG-177 lib32-flashplugin Critical arbitrary code execution
17 Feb 2017 ASA-201702-15 AVG-176 flashplugin Critical arbitrary code execution
References
https://helpx.adobe.com/security/products/flash-player/apsb17-04.html