CVE-2017-3002 log

Source
Severity Critical
Remote Yes
Type Arbitrary code execution
Description
A use-after-free vulnerability that could lead to code execution has been found in Adobe Flash Player <= 24.0.0.221.
Group Package Affected Fixed Severity Status Ticket
AVG-209 lib32-flashplugin 24.0.0.221-1 25.0.0.127-1 Critical Fixed
AVG-208 flashplugin 24.0.0.221-1 25.0.0.127-1 Critical Fixed
Date Advisory Group Package Severity Description
15 Mar 2017 ASA-201703-12 AVG-209 lib32-flashplugin Critical multiple issues
15 Mar 2017 ASA-201703-11 AVG-208 flashplugin Critical multiple issues
References
https://helpx.adobe.com/security/products/flash-player/apsb17-07.html