CVE-2017-3099 log

Source
Severity Critical
Remote Yes
Type Arbitrary code execution
Description
A memory corruption vulnerability leading to remote code execution has been found in Adobe Flash Player < 26.0.0.137.
Group Package Affected Fixed Severity Status Ticket
AVG-344 flashplugin 26.0.0.131-2 26.0.0.137-1 Critical Fixed
AVG-343 lib32-flashplugin 26.0.0.131-1 26.0.0.137-1 Critical Fixed
Date Advisory Group Package Severity Description
11 Jul 2017 ASA-201707-9 AVG-343 lib32-flashplugin Critical multiple issues
11 Jul 2017 ASA-201707-10 AVG-344 flashplugin Critical multiple issues
References
https://helpx.adobe.com/security/products/flash-player/apsb17-21.html